首页.1

个人申报模块主要用于职称评审简表、初聘表、直接认定表等信息的录入、修改、打印、上报。单位版、职改办版中已包含此模块的所有功能，并附送个人申报模块，以便单独使用，也可以通过“河南职称网” 免费下载。


1、如何录入高中级评审简表.708

1、如何录入高中级评审简表 观看视频帮助

1）启动程序，界面如右图：

2）点“录入高中级评审简表”按钮，界面如右图。

3）点击选择“申报系列（专业）、级别、评委会”等有关申报信息，点击“确定”按钮进入录入界面，如下图。

提示：评委会选择框中只列出相应系系列、相应级别、相应区域的评委会供选择。申报“机械工程、电气工程、环保工程、矿山工程、林业工程、交通工程、广电工程”等副高级职务的，申报系列（专业）应选“机械工程、电气工程、环保工程、矿山工程、林业工程、交通工程、广电工程”等，而申报正高时应选“工程” 系列（专业），“教授级高级工程师评委会”。

因为评审简表为A3纸大小，在计算机显示器中不能完全显示，可以拉动屏幕下方和右方的滚动条显示评审简表不同位置进行录入。

4）通过鼠标点击或使用“TAB”键跳转到各项的空白处输入个人申报信息。带“*”号的项为必输项，不输或输入不正确将不能保存。其中申报专业、申报职务名称、评审类型、单位性质、职称系列、级别、职称、学历等项目采用下拉框选择输入。从事专业系统默认与“申报专业”相同，但可根据申报人情况手工修改。

5）必填项输入完成后，可点击“保存”按钮保存输入内容。在输入过程中应注意保存输入内容。

对工作简历、论文、业绩等项目，输入的内容不能超过规定字数，并注意用“Enter”键回车换行和对齐。

提示：

1、通过点击 [image] 可调整有关项目的字体大小，当选大字体时录入的字数较少；当选小字体时录入字数相对较多。

2、点 [image] 将把当前人员的申报系列、级别、职称、单位等信息带入，继续录入下一个申报人信息，以提高录入的速度。

3、点 [image] 可以不退出录入界面，修改当前人的的申报系列、级别、评委会等基本信息，界面同上。需要注意的是修改了系列、级别、“评委会”后，申报职称、申报专业也可能要相应修改，否则可能出错。


2、中级委托代评的如何填写评审简表.9694

2、中级委托代评的如何填写评审简表 观看视频帮助

对因为某种原因申报人所在市（或省直单位）有关中评会不能开展评审，需委托其他市（或省直其他单位）相应评委会代评的，可按以下操作录入评审简表。

1）点“录入高中级评审简表”按钮，出现右图界面。选择系列（专业）、级别、申报人所在市， [image] 选中。

2）选择所委托的市、评委会后点“确定”，进入录入界面，录入方法同上。


3、如何打印评审简表.11071

3、如何打印评审简表 观看视频帮助

1）启动程序。

2）点击“打印评审简表”按钮，进入打印界面。如下图。

3）根据所拥有打印机情况选择不同的打印方式。如果有A3打印机选A3打印，如有A4打印机可选A4方式打印后拼页复印。

4）点击“打印”按钮 ，出现右图预览界面：

5）为了实现所需要的打印效果，可以调整“显示比例”、“打印比例”。点“打印设置”可以调整纸张、页边距等设置，拉动上下左右四个角的边距标尺 [image] 也可以调整打印边距。

6）点击“打印”按钮打印简表。

提示：因为不同类型打印机的打印效果可能稍有差别，在极少数情况下可能出现打印内容的某一行或某一列打印到另一页的现象。当遇到这种情况时，可以把打印比例稍微放大或缩小（一般+或-2%、3%），或者通过点“打印设置”按钮调整上下左右边距来解决。


4、如何在A4纸上打印出完整的评审简表.17113

4、如何在A4纸上打印出完整的评审简表 观看视频帮助

1）选择待打印的人员，进入打印界面。

2）选中A3打印方式，点“打印”，进入预览界面。

3）设置显示比例为80%左右，打印比例为70%左右（可根据情况上下微调一些），点“打印设置”按钮，在打印设置界面中设定打印纸张为A4纸，点击“确定”。

4）点击“打印”按钮，即可在A4纸上打印出按A3评审简表70%左右缩小的完整评审简表，如右图，该表可放大复印。


5、如何打印资格审查表.19680

5、如何打印资格审查表 观看视频演示

1）启动程序。

2）“打印资格审查表”按钮进入打印资格审查表界面。如右图。

3）选择需打印人员，可单个选择，也可全部选择、全部取消。

4）点击“打印资格审查表”按钮打印资格审查表。

文本框: 提示：1、系统默认按系列、级别、省辖市、评审类型、申报专业、主管单位代码、单位代码排序后打印，如需按其它排序规则打印，可点“组合排序”按钮排序后再打印。 2、打印可选择A3打印或A4方式打印。 3、可选择各专业是否分页打印（默认为不分页）。


6、如何录入初级评审简表、初聘表、直接认定表等其它评价信息.22313

6、如何录入初级评审简表、初聘表、直接认定表等其它评价信息 观看视频演示

1）启动程序。

2）点击“录入其它评价信息”按钮，界面如右图：

3）选择评价方式、申报系列、级别、申报人所在地市后点“确定”按钮进入相应的录入界面。

4）逐项录入后保存。


7、如何上报申报信息.24322

7、如何上报申报信息 查看视频演示

1）启动程序。

2）点“上报申报信息”按钮，界面如右图。

3）点 [image] ，或 [image] 、 [image] 选择待上报的人员。

4）点“上报申报信息”按钮，出现右图界面：

5）指定存放个人申报信息的位置，并命名后将生成上报文件。文件名默认为***.txt。


8、如何接收更新代码.27353

8、如何接收更新代码 观看视频演示

为了对数据进行规范，本系统对系列、评委会、申报专业、学历、职称等信息设置了数据字典，用户在录入相应信息时可以对选择输入。同时，省职改办根据工作需要及时对有关字典进行更新，并在“河南职称网”上进行公布，用户可以下载后进行更新。

1）下载有关更新代码。

2）启动程序。

3）点“接收更新代码”按钮，出现右图界面。

4）点“….”按钮，打开更新代码所在文件夹。

5）点“接收”按钮，系统将自动接收更新代码。